Hyundai Forum: Hyundai Performance Forum banner

1 - 6 of 6 Posts

·
Registered
Joined
·
1,675 Posts
Discussion Starter #1
Post editing is not working in the Tiburon area, Autobot told me to post that here.

fix it :p



<hr noshade width=60% size=1 align=left><img src="http://www.deedlit.org/pwrbyhonda.jpg" border=0> <bumper sticker> "Powered by HONDAS! I eat them every time"
 

·
Registered
Joined
·
1,675 Posts
Discussion Starter #2
This is the error.
Hey it does not work in the Site Suggestions, I am guessing that post editing is turned off? why the hell would you guys do that?

Forum: ADODB.Recordset error '800a0cc1'

Item cannot be found in the collection corresponding to the requested name or ordinal.

/forums/snitz/post.asp, line 762



<hr width=60% noshade size=1 align=left><img src="http://www.deedlit.org/pwrbyhonda.jpg" border=0> <bumper sticker> "Powered by HONDAS! I eat them every time"
 

·
Registered
Joined
·
8,316 Posts
I'm not sure what it is, I'll try fixing it tonight.


<hr width=60% noshade size=1 align=left>"Hey, if my prize is your foot up my arse... its still a prize.... " - <b>WhoopOi</b>
 

·
Registered
Joined
·
460 Posts
Also in the All things Hyundai Forum,...
had that problem earlier this week
<img src=/images/forums/snitz/smile.gif width=15 height=15 border=0>


<hr width=60% noshade size=1 align=left><img src="http://www.fxtreme.org/members/KayJai/kayjaitib.jpg" border=0><img src="http://www.fxtreme.org/members/KayJai/silverflame.gif" border=0>

<b>-KayJai- Manitoba <i>K.O.R.E.</i> Coordinator</b>
http://www.fxtreme.org/members/KayJai/index.html
 

·
Registered
Joined
·
21,319 Posts
That one is fixed now isn't it?



<hr width=60% noshade size=1 align=left><img src="http://www.transfans.com/logospin.gif"><b>No I do not have a 2000 Tib anymore. My X now has a 2000 Tib. No I am not mad cause she has the payments too.</b><img src=/images/forums/snitz/wink.gif width=15 height=15 border=0>
 

·
Registered
Joined
·
460 Posts
Nope, just tried to edit my post about
"possible western canada meet"
ANd it gave me this error message:
ADODB.Recordset error '800a0cc1'

Item cannot be found in the collection corresponding to the requested name or ordinal.

/forums/snitz/post.asp, line 762



<hr width=60% noshade size=1 align=left><img src="http://www.fxtreme.org/members/KayJai/kayjaitib.jpg" border=0><img src="http://www.fxtreme.org/members/KayJai/silverflame.gif" border=0>

<b>-KayJai- Manitoba <i>K.O.R.E.</i> Coordinator</b>
http://www.fxtreme.org/members/KayJai/index.html
 
1 - 6 of 6 Posts
Top