Hyundai Forum: Hyundai Performance Forum banner

1 - 8 of 8 Posts

·
Registered
Joined
·
8,316 Posts
Yeah, I know...I'm redoing the whole member thing currently, so I'll let you guys know when it's up.

--------------------------------------------
I drive a slow car.
(0-60 in 11 seconds...look out!)
 

·
Registered
Joined
·
8,316 Posts
The profiles are fixed, you can update them now.

--------------------------------------------
I drive a slow car.
0 to 60 in 11 seconds (look out!)
 

·
Registered
Joined
·
523 Posts
Microsoft JET Database Engine error '80040e14'

Syntax error in UPDATE statement.

/gallery/members/profile.asp, line 740

Rob, This is what I get when I am trying to update my car mods section on my profile...just thought you'd want to know.
 

·
Registered
Joined
·
8,316 Posts
Yeah, I was messing around with it and screwed some things up <img src=icon_smile_big.gif border=0 align=middle>.

I'm going to wait till the new member's section is up (about a week or two) before it's fixed. Sorry.

--------------------------------------------
I drive a slow car.
0 to 60 in 11 seconds (look out!)
 

·
Registered
Joined
·
159 Posts
Rob,

Just wanted to let you know that I'm having a problem changing my profile too, but also I see this error message in the lower right corner and didn't know if you knew about it.

Microsoft JET Database Engine error '80040e37'

The Microsoft Jet database engine cannot find the input table or query 'FORUM_MEMBERS'. Make sure it exists and that its name is spelled correctly.

/forums/snitz/inc_functions.asp, line 1717

<img src=icon_smile_big.gif border=0 align=middle>

*******
Hyundai Tiburon Community
CyberGreg's Place

<img src="http://homepage.mac.com/cybergreg/CyberGregY-Dash.jpg" border=0>
 
1 - 8 of 8 Posts
Top